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10 Step Workflow Examples for Beginners 
Five different images go through the 10 Step Workflow. As you’ll discover, each step can approached in different ways and 
some steps are optional. Beginner methods are used and illustrated with screen shots from Adobe Photoshop CS2. 

Sunrise with Tilted Horizon and Too Dark Shadows 
1. Save Original and Make a Copy to Edit. 

a. Open the file sunrise_on_horizon.psd. Verify your 
image is in RGB mode. From the Menu Bar choose 
Image > Mode > RGB. See Figure A. 

b. Make a copy to edit. From the Menu Bar choose 
Image > Duplicate. Accept or change the name of the 
duplicate. Click OK. The duplicate image will open. 
Work on this copy and minimize or close the original 
image. 

c. Duplicate your background layer by dragging its layer 
in the Layers palette to the “Create a new layer” icon 
located at the bottom of the Layers palette. See 
Figure B. 

2. Create plan of attack.  
In this image we will do the following: 
a. Straighten the crooked horizon line and crop away 

any dead space. 
b. In general the image is overexposed and too dark. We 

want to open up the dark shadows so the rock 
formation in the right-hand area of the lake is visible. 

c. Size it for Windows desktop wallpaper. 
d. Save it as a .bmp file. 

3. Crop and Straighten. 
a. Verify your background copy layer is targeted 

(highlighted) in the Layers palette. Hide the original 
background layer.  

b. From the Menu Bar choose Edit > Free Transform 
(CTRL + T). The Free Transform command lets you 
apply transformations (rotate, scale, skew, distort, 
and perspective) in one continuous operation.  

c. To rotate by dragging, move the cursor pointer 
outside the bounding border (it becomes a curved, 
two-sided arrow), and then drag the cursor and the 
layer rotates around the pivot point in the center of the 
bounding box. Drag until the horizon line is 
straightened out to your eye. See Figure C. 

d. Press Enter (Windows) or Return (Mac OS), click the 
Commit button   in the options bar, or double-click 
inside the transformation marquee. The straightening 
is now done. 

e. Choose the Crop Tool  from the Toolbox and verify 
the Width and Height dimensions are cleared in the 
options bar.  

f. Drag over the part of the image you want to keep to 
create a marquee. The marquee doesn’t have to be 
precise—you can adjust it later. 

g. Adjust the marquee by dragging each edge’s handle to 
the desired location. You will have to sacrifice portions 
of each of the four edges since a rotation was applied. 
For more control with the handles on each edge, hold 
down the Control key as you move the handle with your mouse. 

Figure C. Image rotated using Free 
Transform’s Rotate mode (CTRL + T) or from 
the Menu Bar, chose Edit > Free Transform.

Figure A. Verifying the image in is RGB Color mode. 
From Menu Bar, chose Image > Mode > RGB. 

Figure B. The “Create a new layer” icon 
identified at the bottom of the Layers palette. 
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h. Press Enter (Windows) or Return (Mac OS), click the Commit button  in the options bar, or double-
click inside the transformation marquee to complete the 
crop. 

4. Fix Global Exposure or Color Cast Problems. There are 
many methods to do this including Levels and Curves 
adjustments layers for advanced to intermediate Photoshop 
users. For beginners, we will use the Shadow/Highlight 
image adjustment menu command. 
a. From the Menu Bar choose Image > Adjustments > 

Shadow/Highlight… 
b. Make sure the Preview option is selected in the 

Shadow/Highlight dialog box if you want the image to 
be updated as you make adjustments. See Figure D. 

c. Adjust the amount of lighting correction by moving the 
Amount slider or entering a value in the Shadows or 
Highlights percentage text box. There are no correct 
values and they will differ from image to image. Larger 
values provide either greater lightening of shadows or 
greater darkening of highlights. You can adjust both 
Shadows and Highlights in an image. When done, click 
OK. 

5. Fix Local Color or Tonal Problem Areas. This image doesn’t have any local problem areas to fix so this step is 
skipped. 

6. Zoom in for Retouching. This image doesn’t have any retouching issues so this step is skipped. 
7. Save/Archive. We will save this modified copy as an unflattened Photoshop file with a .psd extension. We can 

always return to this image for more editing if needed. 
a. From the Menu Bar choose File > Save As.  
b. Let the “File name” default to “sunrise_on_horizon 

copy”. 
c. Verify the .psd extension is chosen for “Format”. Click 

Save. 
8. Resize. Sizing changes the physical dimensions, the width 

and height, pixel dimensions and/or print size. Note:  there 
are two separate areas in the Image Size dialog box for two 
separate functions, on is for pixel dimensions when viewed 
on a monitor and the other is for print size when printed. We 
want to resize this particular image to completely fill a 
1024x768 screen monitor. 
a. From the Menu Bar choose Image > Image Size. 
b. See Figure E. Check the checkbox at bottom dialog 

box, "Constrain Proportions" so one value can be 
entered and the other automatically adjusted. This can 
be unchecked to manipulate values independently 
which may result in distortion and losing the original 
aspect ratio.  

c. For “Pixel dimensions”, set the unit of measure to “pixels”. 
d. For “Height”, type in the number 768. The width will automatically change and be a little bit wider than our 

screen and that’s all right. Click OK. 
e. View the image at 100% zoom level by double clicking the Zoom Tool in the Toolbox. 

9. Sharpen. In this scenic image, we don’t need any sharpening so we’ll skip this step. 
10. Save As – Choose a Format to Match the Output.  

The decision was made that the output or final product would be for a Windows desktop wallpaper which 
requires a .bmp, .gif or .jpg file. We will choose a .bmp. 
a. From the Menu Bar choose File > Save As. 
b. Verify the .bmp extension is chosen for “Format”. Click Save. 

 
How to Change Your Windows Desktop Background 
http://www.microsoft.com/windowsxp/using/setup/getstarted/desktop.mspx 

Figure D. The Shadow/Highlight dialog box. The 
Shadow/Highlight command is suitable for 
correcting photos with silhouetted images due to 
strong backlighting or correcting subjects that have 
been slightly washed out because they were too 
close to the camera flash. 

Figure E. The Image Size dialog box with Constrain 
Proportions checked and the Height in Pixel 
Dimensions set to 768 pixels. 
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Clone Stamp and Red Eye Tools 
1. Save Original and Make a Copy to Edit. 

a. Open the file johnny_red_eyes.jpg. Verify your image is in RGB mode. From the Menu Bar choose 
Image > Mode > RGB. See Figure A, page 1. 

b. Make a copy to edit. From the Menu Bar choose Image > Duplicate. Accept or change the name of the 
duplicate. Click OK. The duplicate image will open. Work on this copy and minimize or close the original 
image. 

c. Duplicate your background layer by dragging its layer in the Layers palette to the “Create a new layer” 
icon located at the bottom of the Layers palette. See Figure B, page 1. 

2. Create plan of attack.  
In this image we will do the following: 
a. Crop away the tag in the bottom left corner. 
b. Use the Clone Stamp Tool to eliminate any remaining part of the tag. 
c. Eliminate the red eyes with the Red Eye Tool. 
d. Size the photo for a PowerPoint slide presentation. 
e. Save as a .jpg file. 

3. Crop and Straighten. 
a. Verify your background copy layer is targeted (highlighted) in the Layers palette. Hide the original 

background layer.  

b. Choose the Crop Tool from the Toolbox and verify the Width and Height dimensions are cleared in 
the options bar.  

c. Drag over the part of the image you want to keep to create a marquee. The marquee doesn’t have to be 
precise—you can adjust it later. 

d. Adjust the marquee by dragging each edge’s handle to the desired location. You will have to sacrifice 
portions of each of the four edges since a rotation was applied. For more control with the handles on each 
edge, hold down the Control key as you move the handle with your mouse. Try to eliminate the tag in the 
bottom left corner but be careful not to crop out the curl on the side on the boy’s head. 

e. Press Enter (Windows) or Return (Mac OS), click the Commit button  in the options bar, or double-
click inside the transformation marquee to complete the crop. 

4. Fix Global Exposure or Color Cast Problems. This image doesn’t have any global problems to fix so this step 
is skipped. 

5. Fix Local Color or Tonal Problem Areas. This image doesn’t have any local problem areas to fix so this step is 
skipped. 

6. Zoom in for Retouching. Use the Zoom Tool  from the Toolbar to click on the area of the image you want 
to zoom in on for retouching, in this case the tag then the eyes.  
a. The Clone Stamp Tool takes a sample of an image, which you can then apply over another image or part 

of the same image. Each stroke of the tool paints on more of the sample. The Clone Stamp tool is useful 
for duplicating an object or removing a defect in an image.  

1. Select the Clone Stamp Tool  from the Toolbox.  
2. Set the sample size and brush tip size using the brackets on your keyboard to decrease or increase 

the size to match the size of what you want to clone over. 
3. Select Aligned in the options bar to sample pixels continuously. 
4. Set the sampling point by positioning the pointer in any open image and Alt-clicking (Windows) or 

Option-clicking (Mac OS).  
5. Click and or drag over the area of the image you want to correct. 
6. You may find you want to set the sample point often. 

b. The Red Eye Tool removes red eye in flash photos of people. 

1. Select the Red Eye Tool  from the Toolbox. 
2. Click in the red eye. If you are not satisfied with the result, undo the correction (CTRL + Z), set one or 

more of the following options in the options bar, and click the red eye again: 
• Pupil Size sets the size of the pupil (dark center of the eye). 
• Darken Pupil sets the darkness of the pupil. 

c. Zoom out to view the effects.  

Edit > Undo = CTRL + Z
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7. Save/Archive. We will save this modified copy as an unflattened Photoshop file with a .psd extension. We can 
always return to this image for more editing if needed. 
a. From the Menu Bar choose File > Save As.  
b. Let the “File name” default to “johnny_red_eyes copy”. 
c. Verify the .psd extension is chosen for “Format”. Click Save. 

8. Resize. We want to resize this particular image to roughly fill ½ of a 1024x768 screen monitor. 
a. From the Menu Bar choose Image > Image Size. 
b. Check the checkbox at bottom of the dialog box, "Constrain Proportions" so one value can be entered 

and the other automatically adjusted. This can be unchecked to manipulate values independently which 
may result in distortion and losing the original aspect ratio.  

c. Check the checkbox at the bottom of the dialog box for “Resample Image” and from its drop down arrow, 
select Bicubic Sharper. 

d. For “Pixel dimensions”, set the unit of measure to “pixels”. 
e. For “Width”, type in the number 500. The height will automatically change. Click OK. 
f. View the image at 100% zoom level by double clicking the Zoom Tool from the Toolbox. 

9. Sharpen. In this photographic image, we don’t need any sharpening so we’ll skip this step. 
10. Save As – Choose a Format to Match the Output.  

The decision was made that the output or final product would be for a PowerPoint presentation slide. An 
image file format with compression such as a 
.jpg file would work best for this image.  
a. From the Menu Bar choose File > Save 

For Web. 
b. View the 2-up tab to see the original and 

a preview of how it will look after saving. 
See Figure F. 

c. Verify the preview has the .jpg extension 
chosen 

d. From the Quality options directly below, 
use the drop arrow to access the different 
Quality levels: low, medium, high, very 
high and maximum or use the slider for 
more precise control. Click Save. Click 
Save again. 
 

Pet Eye 
Although Adobe claims the Red Eye Tool will work on white or green reflections in flash photos of animals, I’ve 
found it doesn’t always work. Here is another method to reduce “pet eye”. 
1. Save Original and Make a Copy to Edit. 

a. Open the file pet-eye.jpg. Verify your image is in RGB mode. From the Menu Bar choose Image > Mode 
> RGB. See Figure A, page 1. 

b. Make a copy to edit. From the Menu Bar choose Image > Duplicate. Accept or change the name of the 
duplicate. Click OK. The duplicate image will open. Work on this copy and minimize or close the original 
image. 

c. Duplicate your background layer by dragging its layer in the Layers palette to the “Create a new layer” 
icon located at the bottom of the Layers palette. See Figure B, page 1. 

2. Create plan of attack.  
In this image we will do the following: 
a. Rotate the image 90° clockwise. 
b. Remove “pet-eye”. 
c. Size photo for an 8x10 print. 
d. Save as a .tif file. 

3. Crop and Straighten. 
a. Verify your background copy layer is targeted (highlighted) in the Layers palette. Hide the original 

background layer.  
b. From the Menu Bar, choose Edit > Rotate Canvas > 90° CW. 

4. Fix Global Exposure or Color Cast Problems. This image doesn’t have any global problems to fix so this step 
is skipped. 

Figure F. The Save for Web dialog box showing the 2-up tab, the 
JPEG extension selected and Quality settings. 
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5. Fix Local Color or Tonal Problem Areas. This image doesn’t have any local problem areas to fix so this step is 
skipped. 

6. Zoom in for Retouching. Use the Zoom Tool  from the Toolbar to click on the area of the image you want 
to zoom in on for retouching, the eyes. First we will select the pupils of the eyes. There are many ways to 
select areas of images in Photoshop. For this image we will use the Magic Wand.  

a. Select the Magic Wand Tool from the Toolbox. 
b. Choose the following settings in the Option Bar: 

Tolerance: 80, Anti-alias and Contiguous checked. 
c. Click once in the yellowish pupil to select the first pupil. 

You will see a marquee drawn around the yellowish 
color. Note it leaves the catch lights in the pupil 
unselected. 

d. Hold down the SHIFT key then click on the second 
pupil. Holding down the SHIFT key allows you to add to 
your selection. Now both pupils should be selected. If 
not, click CTRL + D to deselect then try again. 

e. Add a Hue/Saturation Adjustment layer by clicking on 
the “Create new fill or adjustment layer” icon located at 
the bottom of the Layers palette then choose 
“Hue/Saturation”. See Figure G. 

f. Move the “Lightness” slider to the left until the offending 
pupils are darkened to your liking. Click OK. 

g. Zoom out to view the effect. 
7. Save/Archive. We will save this modified copy as an 

unflattened Photoshop file with a .psd extension. We can 
always return to this image for more editing if needed. 
a. From the Menu Bar choose File > Save As.  
b. Let the “File name” default to “pet-eye copy” 
c. Verify the .psd extension is chosen for “Format”. Click 

Save. 
8. Resize. We want to resize this particular image to roughly be 

an 8x10 print.  
a. From the Menu Bar choose Image > Image Size. 
b. Check the checkbox at bottom of the dialog box, 

"Constrain Proportions" so one value can be entered 
and the other automatically adjusted. This can be 
unchecked to manipulate values independently which 
may result in distortion and losing the original aspect 
ratio.  

c. Uncheck the checkbox at the bottom of the dialog box 
for “Resample Image”. 

d. For “Document Size”, set the unit of measure to “inches”. 
e. For “Width”, type in the number 8. The height and 

resolution will automatically change. Click OK. 
f. View the image at 100% zoom level by double clicking 

the Zoom Tool from the Toolbox. 
9. Sharpen. This image could use some sharpening to bring 

out the fur details. 
a. Verify the background copy layer in the Layers palette 

is targeted or selected. 
b. Verify the zoom level is at 100%. This is the optimum 

view for making sharpening decisions. 
c. From the Menu Bar, choose Filter > Sharpen > Unsharp Mask. 
d. The Unsharp Mask dialog appears. The following settings worked well for this particular image: 

Amount=75%, Radius=1.0 pixels, Threshold=0 levels. See Figure H.   

Figure G. The “create new fill or adjustment layer” 
icon identified in the Layers palette. 

Figure H. The Unsharp Mask dialog box. 
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10. Save As – Choose a Format to Match the Output.  
The decision was made that the output or final product would be an 8x10 inch print. An image file format 
without compression such as a .tif file would work best for this image.  

 
Global & Local Color Corrections 
1. Save Original and Make a Copy to Edit. 

a. Open the file lily-fountain.jpg. Verify your image is in RGB mode. From the Menu Bar choose Image > 
Mode > RGB. See Figure A, page 1. 

b. Make a copy to edit. From the Menu Bar choose Image > Duplicate. Accept or change the name of the 
duplicate. Click OK. The duplicate image will open. Work on this copy and minimize or close the original 
image. 

c. Duplicate your background layer by dragging its layer in the Layers palette to the “Create a new layer” 
icon located at the bottom of the Layers palette. See Figure B, page 1. 

2. Create plan of attack.  
In this image we will do the following: 
a. Open up overall shadows. 
b. Tone down “blown out” highlights in the water. 
c. Remove slight overall red color cast.  
d. Desaturate local areas that have a red or yellowish cast such as white fur, white of the eye and teeth. 
e. Size the photo for roughly a 4x5 print. 
f. Save as a .tif file. 

3. Crop and Straighten. This image doesn’t need any straightening or cropping so this step is skipped. 
4. Fix Global Exposure or Color Cast Problems. There are many methods to do this including Levels and Curves 

adjustments layers for advanced to intermediate Photoshop users. For beginners, we will use the 
Shadow/Highlight image adjustment menu command with more options shown to also correct the overall red 
color cast. 
a. Verify your background copy layer is targeted 

(highlighted) in the Layers palette. Hide the original 
background layer. 

b. From the Menu Bar choose Image > Adjustments > 
Shadow/Highlight… 

c. Make sure the Preview option is selected in the 
Shadow/Highlight dialog box if you want the image to 
be updated as you make adjustments.  

d. Verify the Show More Options box is checked.  
e. See Figure I. Adjust the amount of lighting correction 

by moving the Amount slider or entering a value in the 
Shadows or Highlights percentage text box. There are 
no correct values and they will differ from image to 
image. Larger values provide either greater lightening 
of shadows or greater darkening of highlights. You can 
adjust not only Shadows and Highlights in an image, 
but also adjust color correction. The settings in Figure I 
work well for this image. When done, click OK. 

5. Fix Local Color or Tonal Problem Areas. A reddish or 
yellow color cast is still seen on the white fur on the chest, 
the white of the eye and the teeth. There are many 
methods to make these fixes and for beginners, we will use 
the Sponge Tool in Desaturate mode. 
a. Select the Zoom Tool from the Toolbar to click on the 

area of the image you want to zoom in on for 
retouching, the white fur on the chest. 

b. Select the Sponge Tool from the Toolbox. 
c. In the options bar choose Mode: Desaturate and 

start with a flow of 45%. 
d. Adjust your brush size to fit in the desired area. 
e. Click and drag over the fur to Desaturate the color 

cast. 

Figure I. The Shadow/Highlight dialog box with more 
options shown to also adjust Color Correction. 
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f. Repeat for the teeth and white of the eye area to remove the color casts. 
g. Zoom out to view the effects.  

6. Zoom in for Retouching. This image doesn’t have any retouching issues so this step is skipped. 
7. Save/Archive. We will save this modified copy as an unflattened Photoshop file with a .psd extension. We can 

always return to this image for more editing if needed. 
a. From the Menu Bar choose File > Save As.  
b. Let the “File name” default to “lily-fountain copy” 
c. Verify the .psd extension is chosen for “Format”. Click Save. 

8. Resize. We want to resize this particular image to roughly be a 4x5 inch print. 
a. From the Menu Bar choose Image > Image Size. 
b. Check the checkbox at bottom of the dialog box, "Constrain Proportions" so one value can be entered 

and the other automatically adjusted. This can be unchecked to manipulate values independently which 
may result in distortion and losing the original aspect ratio.  

c. Uncheck the checkbox at the bottom of the dialog box for “Resample Image”. 
d. For “Document Size”, set the unit of measure to “inches”. 
e. For “Height”, type in the number 4. The width and resolution will automatically change. Click OK. 
f. View the image at 100% zoom level by double clicking the Zoom Tool from the Toolbox. 
 

9. Sharpen. This image could use some sharpening to bring out the fur details. 
a. Verify the background copy layer in the Layers palette is targeted or selected. 
b. Verify the zoom level is at 100%. This is the optimum view for making sharpening decisions. 
c. From the Menu Bar, choose Filter > Sharpen > Unsharp Mask. 
d. The Unsharp Mask dialog appears. The following settings worked well for this particular image: 

Amount=75%, Radius=1.0 pixels, Threshold=0 levels. See Figure H, page 5.  
10. Save As – Choose a Format to Match the Output.  

The decision was made that the output or final product would be a 4x5 inch print. An image file format without 
compression such as a .tif file would work best for this image.  

 
Healing Brush 
1. Save Original and Make a Copy to Edit. 

a. Open the file healing_brush.jpg. Verify your image is in RGB mode. From the Menu Bar choose Image > 
Mode > RGB. See Figure A, Page 1. 

b. Make a copy to edit. From the Menu Bar choose Image > Duplicate. Accept or change the name of the 
duplicate. Click OK. The duplicate image will open. Work on this copy and minimize or close the original 
image. 

c. Duplicate your background layer by dragging its layer in the Layers palette to the “Create a new layer” 
icon located at the bottom of the Layers palette. See Figure B, page 1. 

2. Create plan of attack.  
In this image we will do the following: 
a. Use the Healing Brush Tool to reduce the creases under the eyes. 
b. Size the photo for email.  
c. Save as a .jpg file. 

3. Crop and Straighten. This image doesn’t need any straightening or cropping so this step is skipped. 
4. Fix Global Exposure or Color Cast Problems. This image doesn’t have any global problems to fix so this step 

is skipped. 
5. Fix Local Color or Tonal Problem Areas. This image doesn’t have any local problem areas to fix so this step is 

skipped. 
6. Zoom in for Retouching. 

The Healing Brush Tool lets you correct imperfections, causing them to disappear into the surrounding image. 
Like the cloning tools, you use the Healing Brush tool to paint with sampled pixels from an image or pattern. 
However, the Healing Brush tool also matches the texture, lighting, transparency, and shading of the sampled 
pixels to the pixels being healed. As a result, the repaired pixels blend seamlessly into the rest of the image. 
a. Verify your background copy layer is targeted (highlighted) in the Layers palette. Hide the original 

background layer. 
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b. Use the Zoom Tool  from the Toolbar to click on the area of the image you want to zoom in on for 
retouching, the creases below the eye. 

c. Select the Healing Brush Tool from the Toolbox. 
d. Click the brush sample in the options bar and set brush options in the pop-up palette: 
e. Choose a blending mode from the Mode menu in the options bar. Choose Replace to preserve noise, film 

grain, and texture at the edges of the brush stroke.  
f. In the options bar choose Mode: Normal, Source: Sampled, check Aligned and deselect Use All Layers to 

sample only from the active layer. 
g. For the Healing Brush tool in sampling mode, set the sampling point by positioning the pointer in any 

open image and Alt-clicking (Windows) or Option-clicking (Mac OS). You will want to sample a good area. 
h. Drag in the image over the bad area to apply the good sample over the bad. For eyes, I’ve found it works 

best to work from the inner corner to the outer corner.   
i. The sampled pixels are melded with the existing pixels 

each time you release the mouse button. Look in the 
status bar to view the status of the melding process. 

j. To fade a recent healed area, immediately go to Edit > 
Fade Healing Brush. You can move the slider from 0% 
of no effect to 100% to show the effect full strength or 
maybe somewhere in the middle if used on facial 
features to heal a bit but still let the person’s character 
show. See Figure J. 

k. Zoom out to view the effects.  
7. Save/Archive. We will save this modified copy as an 

unflattened Photoshop file with a .psd extension. We can 
always return to this image for more editing if needed. 
a. From the Menu Bar choose File > Save As.  
b. Let the “File name” default to “healing_brush copy” 
c. Verify the .psd extension is chosen for “Format”. Click Save. 

8. Resize. We want to resize this image to roughly fill half a PowerPoint slide. 
a. From the Menu Bar choose Image > Image Size. 
b. Check the checkbox at bottom of the dialog box, "Constrain Proportions" so one value can be entered 

and the other automatically adjusted. This can be unchecked to manipulate values independently which 
may result in distortion and losing the original aspect ratio.  

c. Check the checkbox at the bottom of the dialog box for “Resample Image” and from its drop down arrow, 
select Bicubic Sharper. 

d. For “Pixel dimensions”, set the unit of measure to “pixels”. 
e. For “Width”, type in the number 500. The height will automatically change. Click OK. 
f. View the image at 100% zoom level by double clicking the Zoom Tool from the Toolbox. 

9. Sharpen. In this photographic image, we don’t need any sharpening so we’ll skip this step. 
10. Save As – Choose a Format to Match the Output.  

The decision was made that the output or final product would be for email. An image file format with 
compression such as a .jpg file would work best for this image.  
a. From the Menu Bar choose File > Save For Web. 
b. View the 2-up tab to see the original and a preview of how it will look after saving.  
c. Verify the preview has the .jpg extension chosen 
d. From the Quality options directly below, use the drop arrow to access the different Quality levels: low, 

medium, high, very high and maximum or use the slider for more precise control. Click Save. Click Save 
again. 

 
 
The images provided for the Hands-On Fun PDI session are limited to your personal practice use only, not for 
redistribution or use for educational or commercial purposes. Images © 2006 Jill Lenz. 

Figure J. The Fade dialog box. 0% equals no effect 
shown to 100% which equals the effect shown at full 
strength.  Check the Preview box to see the fade 
effect. 


